• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Bluetooth Access
#11
(February-24th-2020, 01:26 PM)Armin@netPI Wrote: Hello Madhumati,

I am not a bluetooth and iPad expert.

I could imagine that maybe the iPad times out if there is too much time passing between two consecutive commands.

It can also be the bluettooth Node-RED node. This is a community maintained node where Hilscher has no experience with. Maybe there is a bug in the node? I don't know.

Once again, you need in any case the bluetooth device your customer wants to communicate with to make use case approval.

I can't help here any further.

Hello Armin,

Now we are able to Communicate.

Thanks for your support.


Br,
Devendra


Attached Files Thumbnail(s)
   
  Reply


Possibly Related Threads...
Thread Author Replies Views Last Post
Wink How to access Root Directory Rajesh3128 8 99 October-16th-2019, 11:19 AM
Last Post: Armin@netPI
  netPI access for remote PLC confign MGharat 3 33 October-15th-2019, 09:12 AM
Last Post: Armin@netPI
  How to access netPI? firefly 6 44 May-16th-2019, 02:31 AM
Last Post: firefly
  Wi-Fi access problem MGharat 3 19 March-12th-2019, 09:27 AM
Last Post: Armin@netPI
  access to netPI MGharat 2 21 March-7th-2019, 07:16 AM
Last Post: Armin@netPI
  [SOLVED] Access problems Azzamjj 8 185 January-25th-2019, 07:43 AM
Last Post: Armin@netPI
  [SOLVED] Bluetooth Functions Jonas.Sellmann@outlook.de 4 234 September-21st-2018, 11:16 AM
Last Post: Armin@netPI
  Remote Access Jonas.Sellmann@outlook.de 12 471 September-20th-2018, 10:20 AM
Last Post: Armin@netPI
  [SOLVED] after WIFI enabled - no access paubau 7 264 August-30th-2018, 02:04 PM
Last Post: Armin@netPI
  Resart/Access NetPi from Remote Jonas.Sellmann@outlook.de 11 397 August-1st-2018, 11:06 AM
Last Post: Jonas.Sellmann@outlook.de

Forum Jump:


Users browsing this thread: 1 Guest(s)