• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[SOLVED] netPI stops working (502 - Bad Gateway)
#4
The new netPis of Revision 2 did not show this Problem anymore. Thanks for your help!

BR,
Andi
  Reply


Messages In This Thread
RE: netPI stops working (502 - Bad Gateway) - by Andi - June-12th-2019, 02:03 PM
RE: netPI stops working (502 - Bad Gateway) - by Andi - June-19th-2019, 03:58 PM

Possibly Related Threads...
Thread Author Replies Views Last Post
  Default Gateway does not work lunz1 16 134 August-15th-2019, 02:01 PM
Last Post: Armin@netPI
  [SOLVED] netPI with Raspbian Desktop firefly 7 49 May-17th-2019, 09:15 AM
Last Post: Armin@netPI
  netPI & Edge Gateway differences MGharat 5 29 May-10th-2019, 10:48 AM
Last Post: Armin@netPI
  [SOLVED] WebConfig netpi-nodered-fieldbus JohnyD94 13 64 May-6th-2019, 12:20 AM
Last Post: JohnyD94
  [SOLVED] node-red Dashboard Docker Image for netPI? anrodriguez 1 23 February-7th-2019, 05:35 PM
Last Post: Armin@netPI
  [SOLVED] Azure IotEdge on netPI rene.divossen 7 68 January-29th-2019, 10:37 AM
Last Post: rene.divossen
  [SOLVED] Building Custom Images for Netpi Rahulsagar 2 104 December-17th-2018, 10:01 PM
Last Post: Rahulsagar
  [SOLVED] Using netPI's HDMI port Rahulsagar 2 76 December-14th-2018, 02:29 PM
Last Post: Rahulsagar
  [SOLVED] NetPI storage FULL flaminid 3 121 October-29th-2018, 08:05 PM
Last Post: Armin@netPI
  [SOLVED] Use netPi as a FTP server martech 1 105 October-18th-2018, 09:07 AM
Last Post: Armin@netPI

Forum Jump:


Users browsing this thread: 1 Guest(s)